AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème électrique...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Poussin
1200
avatar

Nombre de messages : 3
Age : 46
Localisation : Wasserbourg 68230
Date d'inscription : 01/04/2013

MessageSujet: problème électrique...   Sam 14 Sep - 20:32

Hello à tous,

Bon je vais essayer de faire court...
J'avais changé la dynamo pour un alternateur... avec régulateur intégré...
je pense avoir mal cablé pasque la batterie ne se rechargeais pas...
et à mon avis j'ai grillé l'alternateur...

retour en arrière, je remet la dynamo et le régulateur externe...
mais là, j'ai un doute et plus d'étincelle à la bougie !

je stress et n'ose plus rien...Shocked 

je cherche un peu d'aide... quelqu'un dans le coin de Colmar vallée de Munster...
le combi est à Wintzenheim...

si quelqu'un avec un T2 dynamo... même config que le mien, pour se mettre à côté et comparer mon cablage...
ou quelqu'un de bon en électricité pour me conseiller...
au pire si je pouvais aller chez quelqu'un pour regarder son cablage !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
problème électrique...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème électrique (le mal du XTE)....
» problème électrique.
» gros problème électrique sur ma moto (calage intempestif a l'arrèt...)
» Problème électrique vr6
» [e34 520i an 92] problème électrique (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des fans de vw d'alsace & de l'est  :: Les discussions :: Forum technique-
Sauter vers: