AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 moteur 1200 ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chicodu67
1200
avatar

Nombre de messages : 14
Age : 36
Localisation : Pfaffenhoffen
Date d'inscription : 13/07/2011

MessageSujet: moteur 1200 ne démarre plus   Sam 27 Juil - 16:15

Salut à tous.

comme je ne maitrise pas du tout les moteur et sa mécanique, je cherche un peu d aide.
Mon Buggy ne démarre plus. J'ai pensé à la batterie, mais meme en le raccordant à une autre batterie ( ou sur voiture ) il ne démarre pas.
EN le poussant, il démarre.
Donc démarreur HS ? ou autre ?
j'en sais rien du tout. Je ne sais pas diagnostiquer une panne.

Si jamais un amateur de mécanique est de passage dans le Val de Moder ( Pfaffenhoffen ) qu'il me fasse signe.
Je désespère avec le beau temps qu'il fait, et le buggy qui dort au garage.

merci d'avance pour votre aide et conseils.

Marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Goumi67
Admin
Admin
avatar

Nombre de messages : 2069
Age : 36
Localisation : strasbourg
Date d'inscription : 02/08/2007

MessageSujet: Re: moteur 1200 ne démarre plus   Dim 28 Juil - 17:01

il se passe quelque chose quand tu tourne la clef au moins? donne nous plus de détails Wink 

_________________
- cox 1200 de 71
- 181 civil  de 72
- bay tôlé double porte coulissante de 73


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.coxshow.free.fr
luvy68
2300
2300
avatar

Nombre de messages : 343
Age : 69
Localisation : colmar
Date d'inscription : 07/05/2007

MessageSujet: Moteur 1200 nn démarre plus   Dim 28 Juil - 19:14

Salut
Prend un marteau( un petit) et tape un peut sur le démarreur ou  une cosse du demarreur qui fait un mauvais contacte.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chicodu67
1200
avatar

Nombre de messages : 14
Age : 36
Localisation : Pfaffenhoffen
Date d'inscription : 13/07/2011

MessageSujet: Re: moteur 1200 ne démarre plus   Dim 28 Juil - 22:15

Quand je tente de démarrer, j'ai mes 2 voyants qui s allument.
Quand je tourne la clé, premier cran, un clac puis cran suivant , quand je veux démarrer, rien.
J ai tapoté sur le démarreur ... Enfin ce que je pense être le démarreur. Je suis une bille en mécanique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
quatrapla
drag
drag
avatar

Nombre de messages : 744
Age : 45
Localisation : Alsace 68
Date d'inscription : 01/04/2007

MessageSujet: Re: moteur 1200 ne démarre plus   Lun 29 Juil - 12:43

Charge deja ta batterie , puis verifie l etat de conection , parfois instaler un relais ( fait en 15 minutes ) peut aider au demarage si les cables et connection son un peut occidees . Sinon reste a changer le demareur .Au faite il est fixe au moteur deriere en haut a droite quand tu regarde l ariere du vehicule .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: moteur 1200 ne démarre plus   

Revenir en haut Aller en bas
 
moteur 1200 ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» moteur 1200 ne démarre plus
» Moteur 1200 Vmax à promener !!!
» Suite changement moteur Clio ne démarre pas.
» Moteur qui démarre pas
» moteur refait ne démarre pas

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des fans de vw d'alsace & de l'est  :: Les discussions :: Forum technique-
Sauter vers: