AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Petit problème moteur...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
philou68
1600
1600
avatar

Nombre de messages : 60
Age : 41
Localisation : Gunsbach
Date d'inscription : 25/10/2009

MessageSujet: Petit problème moteur...   Mar 30 Aoû - 14:10

Salut tout le monde, j'ai une petite question technique.

La semaine dernière j'ai fais un ptit tour dans les vosqges, et le soir en remontant le col, la cox avait beaucoup de mal à atteindre le sommet. Il faisait très chaud, je me suis dis que le moteur manquait un peu d'air frais.

Samedi, j'ai repris la cox, et même symptome, pas de patate, petarade en 3 eme dès que j'accélère plus.

C'est un 1200 origine.

Quelqu'un aurait une idée, car j'ai regardé différents forums, mais beaucoup de réponses.... bounce

Merci d'avance.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philou68
1600
1600
avatar

Nombre de messages : 60
Age : 41
Localisation : Gunsbach
Date d'inscription : 25/10/2009

MessageSujet: Re: Petit problème moteur...   Mer 31 Aoû - 21:26

Alors personne pour me conseiller !!!!! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
quatrapla
drag
drag
avatar

Nombre de messages : 744
Age : 45
Localisation : Alsace 68
Date d'inscription : 01/04/2007

MessageSujet: Re: Petit problème moteur...   Mer 31 Aoû - 22:19

Verifie déja tes vis platinés et le réglage de ton allumage pour commencer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
coxforce
drag
drag
avatar

Nombre de messages : 568
Age : 32
Localisation : Blodelsheim(68)
Date d'inscription : 06/03/2006

MessageSujet: Re: Petit problème moteur...   Mer 31 Aoû - 22:48

Gicleur bouché?
Le col de cygne du carbu est toujours présent?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marsupcox
old speed NOS
old speed NOS
avatar

Nombre de messages : 1064
Age : 38
Localisation : Breusch....iste
Date d'inscription : 02/03/2006

MessageSujet: Re: Petit problème moteur...   Ven 2 Sep - 8:08

HUMOUR ON :

Fallait pas aller dans les Vosges !! lol!

HUMOUR OFF


Bougies? Cables des bougies?...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
old66
drag
drag
avatar

Nombre de messages : 995
Age : 41
Localisation : Bischheim (67)
Date d'inscription : 04/03/2006

MessageSujet: Re: Petit problème moteur...   Ven 2 Sep - 10:06

+1 avec marsup.
Vérifie déjà ton faisceau de bougies voir si tu n'a pas cramé un des fils ou alors une bougie...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philou68
1600
1600
avatar

Nombre de messages : 60
Age : 41
Localisation : Gunsbach
Date d'inscription : 25/10/2009

MessageSujet: Re: Petit problème moteur...   Ven 2 Sep - 10:40

Merci, je vais vérifier tout ça dès que je peux et je vous tiens au courant....

Pour la sortie dans les Vosges c'était trop bien baignade à Gérardmer, terrasse, etc.... donc fallait y aller...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jfpanter
Admin
Admin
avatar

Nombre de messages : 2158
Age : 36
Localisation : Eckwersheim
Date d'inscription : 02/03/2006

MessageSujet: Re: Petit problème moteur...   Sam 3 Sep - 11:21

Autre possibilité, le circuit d'essence qui est bouché avec une saleté.

A controler aussi le jeu au culbuteurs, si tu n'as pas assez de jeu, avec la dilatation a chaud, tes soupapes ne ferment plus donc pas de puissance et pétarades dans l'échappement...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philou68
1600
1600
avatar

Nombre de messages : 60
Age : 41
Localisation : Gunsbach
Date d'inscription : 25/10/2009

MessageSujet: Re: Petit problème moteur...   Mer 7 Sep - 10:12

J'ai fait un petit règlage de l'allumage, à parement c'est pas trop mal.

Merci à vous pour les conseils. cheers

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
quatrapla
drag
drag
avatar

Nombre de messages : 744
Age : 45
Localisation : Alsace 68
Date d'inscription : 01/04/2007

MessageSujet: Re: Petit problème moteur...   Mer 7 Sep - 17:15

Impec !!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
blue174
1600
1600
avatar

Nombre de messages : 43
Age : 32
Localisation : Colmar
Date d'inscription : 30/08/2011

MessageSujet: Re: Petit problème moteur...   Ven 9 Sep - 0:40

Tiens ça me rappelle quelque chose lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Petit problème moteur...   

Revenir en haut Aller en bas
 
Petit problème moteur...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème moteur
» Petit problème moteur...
» Problème moteur 550 xt
» Problème Moteur Mégane 1.9 DCI 120
» [ renault Mégane 1.5 dci ] problème moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des fans de vw d'alsace & de l'est  :: Les discussions :: Forum technique-
Sauter vers: