AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
road-runner
drag
drag
avatar

Nombre de messages : 543
Age : 51
Localisation : MUNCHHOUSE 68
Date d'inscription : 07/03/2010

MessageSujet: allumage   Jeu 29 Juil - 17:40

salut a tous....

je viens de changer mes bougies ma bobine pour une bleu et mon allumeur a dépression(bosch ) sur mon 1600 AS . le doigt pointe bien sur le repère de l'allumeur aligné au cylindre 1 P.M.H..j'ai rebranché les câbles bougies dans l'ordre.j'ai mis le contact et lors du réglage avec le tournevis( lampe témoin) celle ci ne s'allume pas .j'ai beau tourné l'allumeur dans tous les sens Evil or Very Mad nada. donc pour le moment fini les balades.. pale y a t'il des pro du reglage qui peuvent me venir en aide ,, cheers merci pour votre aide. lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
skip68
old speed NOS
old speed NOS
avatar

Nombre de messages : 1417
Age : 39
Localisation : ALSACE (68)
Date d'inscription : 01/12/2006

MessageSujet: Re: allumage   Jeu 29 Juil - 19:40

Hello,
allumage 009, comme chez le pote Juju: Lampe strombo obligatoire.
Je viens de prêter la mienne à un amis. Si tu veux, je lui demande s'il n'en a plus besoin (le temps qu'il me la rapporte)

merci encre pour la boi-boite, déjà commencé à décaper l'extérieur Very Happy

@ bientôt

Skip
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abcox
2000
2000
avatar

Nombre de messages : 156
Age : 39
Localisation : Gundolsheim
Date d'inscription : 17/07/2006

MessageSujet: Re: allumage   Jeu 29 Juil - 20:50

Un truc tout bête qui m'est déjà arrivé : Est-ce que ta lampe témoin ne serait pas grillée?

A+
abcox
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
road-runner
drag
drag
avatar

Nombre de messages : 543
Age : 51
Localisation : MUNCHHOUSE 68
Date d'inscription : 07/03/2010

MessageSujet: allumage   Ven 30 Juil - 0:03


la lampe teste fonctionne c'est d'ailleurs la première chose que j'ai regardé.merci quand même ..au pire je la remorque chez le garagiste mais bon j'aime pas resté sur un échec... scratch

hé Jérôme je vois que tu perds pas de temps... ravis d'avoir pu te dépanner...si tu as le temps prochainement pour revenir avec ta lampe tu es le bienvenu. lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
coxforce
drag
drag
avatar

Nombre de messages : 568
Age : 33
Localisation : Blodelsheim(68)
Date d'inscription : 06/03/2006

MessageSujet: Re: allumage   Ven 30 Juil - 1:17

Je peux passer si tu veux un coup de main.
Je t'envoie un mp avec mon numéro de tél au cas ou.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
road-runner
drag
drag
avatar

Nombre de messages : 543
Age : 51
Localisation : MUNCHHOUSE 68
Date d'inscription : 07/03/2010

MessageSujet: allumage   Sam 31 Juil - 18:42


salut......

voila je tiens a remercier Corentin pour son intervention !!! il m'a été d'un grand secour .mon 1600 tourne a nouveau.. cheers @ charge de revanche.... lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
skip68
old speed NOS
old speed NOS
avatar

Nombre de messages : 1417
Age : 39
Localisation : ALSACE (68)
Date d'inscription : 01/12/2006

MessageSujet: Re: allumage   Sam 31 Juil - 19:34

alors c'était quoi le soucis d'allumage ???

@ +++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
coxforce
drag
drag
avatar

Nombre de messages : 568
Age : 33
Localisation : Blodelsheim(68)
Date d'inscription : 06/03/2006

MessageSujet: Re: allumage   Sam 31 Juil - 20:31

On a tout jeter à la poubelle Suspect

Mais nan tongue En fait, juste un souci de vis platinées. Les neuves étaient un peu grasses sur les contacts, du coup, plus d'allumage...

On a remis les anciennes (on aurait pu nettoyer les neuves aussi...) et vroum!!! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
skip68
old speed NOS
old speed NOS
avatar

Nombre de messages : 1417
Age : 39
Localisation : ALSACE (68)
Date d'inscription : 01/12/2006

MessageSujet: Re: allumage   Sam 31 Juil - 22:55

cheers cheers cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
road-runner
drag
drag
avatar

Nombre de messages : 543
Age : 51
Localisation : MUNCHHOUSE 68
Date d'inscription : 07/03/2010

MessageSujet: allumage   Dim 1 Aoû - 16:34


trop fort coxforce en un clin d'œil le tour fut joué !!! Wink merci.....en fait faut que je relise ma RTA !!@++ dany
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abcox
2000
2000
avatar

Nombre de messages : 156
Age : 39
Localisation : Gundolsheim
Date d'inscription : 17/07/2006

MessageSujet: Re: allumage   Lun 2 Aoû - 21:20

Encore un dépannage réglé en deux minutes par coxforce!
Corentin, t'as pensé à mettre une gyrophare dans le coffre?

Plus sérieusement, c'est vraiment sympa d'avoir des gens qui acceptent de filer un coup de main comme ça. J'avais également bcp apprécié.

A+
Adrien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: allumage   

Revenir en haut Aller en bas
 
allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» allumage Lumenition
» trou à l'allumage
» Cablage de la bobine d'allumage sur une 1000 ?
» Optimisation de l'allumage avec MSD
» La solution !! Allumage électronique haute perf'

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des fans de vw d'alsace & de l'est  :: Les discussions :: Forum technique-
Sauter vers: