AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 vibrations au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
abcox
2000
2000
avatar

Nombre de messages : 156
Age : 39
Localisation : Gundolsheim
Date d'inscription : 17/07/2006

MessageSujet: vibrations au démarrage   Lun 5 Avr - 13:57

J'ai changé de boite de vitesse et de moteur dernièrement.

Lorsque je passe la 1ère, au moment de partir, ma cox vibre bcp et encore plus lorsque je passe la marche arrière. Pour les autres vitesses pas de pb.

D'après mes lectures, cela pourrait venir de 2 choses :

- l'embrayage,
- les silent blocs de la boite.

L'embrayage que j'ai monté sur le moteur n'était pas neuf mais ne me semblait pas totalement HS.
Je n'ai pas changé les silent blocs de la boite avant de la monter.

Les deux possibilités me semblent donc envisageables.

Comment affiner le diagnostic pour savoir exactement d'ou ça vient ?

Merci
Abcox
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jfpanter
Admin
Admin
avatar

Nombre de messages : 2158
Age : 36
Localisation : Eckwersheim
Date d'inscription : 02/03/2006

MessageSujet: Re: vibrations au démarrage   Lun 5 Avr - 14:03

Je suis pas un expert non plus mais je pênse que dans tous les cas tu es bon pour re démonter le moteur.

Et si tu démonte le moteur ça prend une petite demi heure de changer les silenblocs. Et au moins tu élimine un probleme.
Tu peux ensuite vérifier si l'embrayage n'est pas plus usé à un endroit plus qu'un autre et vérifier si il est bien centré.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bountybug
2300
2300
avatar

Nombre de messages : 268
Age : 36
Localisation : quelque part, meme moi je sais plus
Date d'inscription : 31/03/2006

MessageSujet: Re: vibrations au démarrage   Lun 5 Avr - 15:02

et le volant moteur etait dans quel etat?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KarmannT4
drag
drag
avatar

Nombre de messages : 485
Age : 45
Localisation : ostwald
Date d'inscription : 11/10/2007

MessageSujet: Re: vibrations au démarrage   Lun 5 Avr - 21:34

sa peut venir du galbe que la gaine doit faire

elle ne doit pas être droite sinon sa broute affraid

la gaine doit faire une courbe de 2 a 2.5 cm

le mécanisme j y crois pas trop

et le silent blocs sa peut jouer aussi

alain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philoo68
drag
drag
avatar

Nombre de messages : 703
Age : 37
Localisation : Mulhouse
Date d'inscription : 12/10/2006

MessageSujet: Re: vibrations au démarrage   Lun 5 Avr - 23:01

je penche pour les silent blocs
j'ai aussi le problème
en fait avant de sortir de moteur tu peux déjà te rendre de leur état en regardant leur gueule, ils sont entre le support de boite et la boite...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abcox
2000
2000
avatar

Nombre de messages : 156
Age : 39
Localisation : Gundolsheim
Date d'inscription : 17/07/2006

MessageSujet: Re: vibrations au démarrage   Lun 5 Avr - 23:14

Merci à tous.

Le volant moteur avait une corrosion de surface. Je l'ai donc poncé légèrement avant de le mettre en place. Il semblait en bon état.

Le galbe du cable : à priori il est présent.

Je me rends compte que j'ai roulé avec mon ancien moteur et cette boite, et je n'avais pas de pb. C'est donc que ça doit probablement venir d'une pièce de mon nouveau moteur. Je penche donc pour l'embrayage.

Je vais donc commencer par ça.

A+
Adrien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
caffer
old speed NOS
old speed NOS
avatar

Nombre de messages : 1484
Age : 59
Localisation : soultz 68360
Date d'inscription : 04/03/2006

MessageSujet: Re: vibrations au démarrage   Mar 6 Avr - 9:37

je pencherai plutôt pour un embrayage mal centré !

pour déformer un vm , faut y aller !! surtout si il n'est pas allégé !!


amicalement caffer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lachose.skynetblogs.be
coxforce
drag
drag
avatar

Nombre de messages : 568
Age : 33
Localisation : Blodelsheim(68)
Date d'inscription : 06/03/2006

MessageSujet: Re: vibrations au démarrage   Mar 6 Avr - 9:44

Un embrayage mal centré? C'est pas possible...

Le disque, s'il n'est pas centré, tu ne peux pas rentrer le moteur, le mécanisme se centre tout seul avec l'épaulement du volant-moteur, et le volant moteur, c'est difficile de le mettre à coté des pions.

Soit volant moteur voilé (ou mauvais état de surface), soit silentblocs...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abcox
2000
2000
avatar

Nombre de messages : 156
Age : 39
Localisation : Gundolsheim
Date d'inscription : 17/07/2006

MessageSujet: Re: vibrations au démarrage   Mer 7 Avr - 13:41

Mon expérience m'incite a suivre les bons conseils de coxforce! :-)
Jexaminerai ça ce we.

Merci
a plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SEBIONE3
2000
2000
avatar

Nombre de messages : 176
Age : 33
Localisation : MARCKOLSHEIM
Date d'inscription : 16/10/2006

MessageSujet: vibration   Mer 7 Avr - 20:48

salut moi ya 2 ans j avais le meme probleme que toi, et au final c'était le volant moteur qui était fendu, il y avait une petite fissure (pas évident a voir)
voilà si ca peu t'aider a plus seb
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abcox
2000
2000
avatar

Nombre de messages : 156
Age : 39
Localisation : Gundolsheim
Date d'inscription : 17/07/2006

MessageSujet: Re: vibrations au démarrage   Dim 11 Avr - 20:58

J'avais prévu de démonter le moteur et de contrôler le volant moteur ce we.

Et puis samedi après-midi, il faisait tellement beau que j'ai décidé de faire un dernier ptit tour avant de commencer les travaux.
J'ai fait une trentaine de kilomètre et en fin de ballade la vibration de la voiture en 1ère était devenue quasi non perceptible. Question

Est-ce qu'il se pourrait que le volant moteur et l'embrayage se mettent doucement à cohabiter ?

J'ai pensé que peut-être la légère corrosion de surface du volant moteur disparaissait doucement en roulant et que ça améliorait le grippe avec l'embrayage.

Du coup j'ai encore rien démonté. Je vais encore rouler un peu pour voir comment ça évolue.

@bcox
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bertrand70'
2000
2000
avatar

Nombre de messages : 163
Age : 35
Localisation : 70 preigney
Date d'inscription : 06/08/2006

MessageSujet: Re: vibrations au démarrage   Dim 11 Avr - 21:45

alors commence par ça avant de démonter ça coute rien et moi c'est exactement les même symptomes et le probleme était là



25mm mini a 45mm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://east-coast-vw.forumactif.com
ERICK
2300
2300
avatar

Nombre de messages : 260
Age : 49
Localisation : ENSISHEIM
Date d'inscription : 14/03/2006

MessageSujet: Re: vibrations au démarrage   Sam 15 Mai - 23:24

J'ai eu exactement la même chose, je ne sais pas si c'est le même cas chez toi, mais j'avais changé un embrayage sur une cox des années 70 il me semble, et une vibration désagréable dans la pédale d'embrayage se faisait sentir, surtout en marche arrière et en première

Ca le faisait un peu sur les autres vitesses, mais surtout sur ces deux rapports !!!

Bref, cela a disparu après quelques dizaines de kilomètres, et après redémontage pour voir ce qu'il en était, j'avais tout simplement un disque d'embrayage non compatible avec le mécanisme que j'avais mis, je m'explique :

Les trois rivets du disque d'embrayage touchaient les rivets du mécanismen (cela le faisait tout le temps, mais je suppose que la sensation sur la pédale se sent plus en rapports courts !

au bout de quelques dizaines de kms, les rivets étaient assez usés pour ne plus se toucher donc tout va bien, sauf que s'ils sont trop usés, le disque va partir en morceaux, ce qui était pratiquement le cas

Je ne sais pas si c'est la cas chez toi, mais si la vibration ne se sent plus, et que c'rst le cas, tu risques d'avoir un disque qui va se détruire dans peu de temps

Si c'était les silent block de boîte, ta vibration n'aurait pas disparu, au contraire, elle s'amplifie avec le temps, c'est une grosse vibration, dans le cas que j'explique, cette vibration est rapide et ne secoue par toute la voiture, dans le cas des slient block, toute la voiture vibre fortement, même le levier de vitesses fini par bouger quand tu accélère ou descélère franchement

J'espère avoir été assez clair pour vous aider
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SEBIONE3
2000
2000
avatar

Nombre de messages : 176
Age : 33
Localisation : MARCKOLSHEIM
Date d'inscription : 16/10/2006

MessageSujet: silent bloc   Lun 17 Mai - 18:51

un question, est ce qu'on peu changer le silent bloc de boite sans démonté le moteur?
Si oui c'est pas trop galere?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ERICK
2300
2300
avatar

Nombre de messages : 260
Age : 49
Localisation : ENSISHEIM
Date d'inscription : 14/03/2006

MessageSujet: Re: vibrations au démarrage   Lun 17 Mai - 21:59

celui du nez, oui tu peut

tu démonte les deux gros boulons qui tiennent la boîte sur le chassis à l'arrière, la tringlerie de boîte et tu demanes à un pote de tirer bien fort, et tu l'enlèves

c'est galère mais je l'ai déjà fait
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abcox
2000
2000
avatar

Nombre de messages : 156
Age : 39
Localisation : Gundolsheim
Date d'inscription : 17/07/2006

MessageSujet: Re: vibrations au démarrage   Mer 14 Juil - 18:00

Des news:

J'ai démonté le moteur, changé les silent blocs de boite et l'embrayage. Et les vibrations ont disparues. A mon avis c'était l'embrayage. Les silents blocs semblaient en bon état.

Mais malhereusement j'ai un nouveau pb! Evil or Very Mad

Je suis allé faire un tour cet après midi et après 10 min je suis tombé en rade!

J'ai remarqué que les cosses sur la borne 15 de la bobine avaient gravement chauffées et en partie fondue.

J'ai ramené une nouvelle bobine et après échange, même pb. Elle ne démarre pas et les cables sur la borne 15 sont surper chauds.

J'ai du abandonné la cox dans les vignes.

Est-ce que vous auriez une idée de ce que ça pourrait être?

Merci
Abcox

Ps: Je craque!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ERICK
2300
2300
avatar

Nombre de messages : 260
Age : 49
Localisation : ENSISHEIM
Date d'inscription : 14/03/2006

MessageSujet: Re: vibrations au démarrage   Mer 14 Juil - 18:17

pour moi, je suppose un condensateur qui est mort et qui fait court-circuit, regarde si le fil vert à l'intérieur de l'allumeur n'est pas en contact avec la ferraille de l'allumeur

t'inquiète, ça peut pas être bien grave !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abcox
2000
2000
avatar

Nombre de messages : 156
Age : 39
Localisation : Gundolsheim
Date d'inscription : 17/07/2006

MessageSujet: Re: vibrations au démarrage   Ven 16 Juil - 0:30

Bon effectivement c'était pas bien grave mais il fallait trouver.

J'ai remarqué qu'en enlevant le cable qui va de la bobine au carbu (clapet coupure dérivation air et starter) il n'y avait plus d'échauffement. Je suis donc rentré sans ce cable (pas terrible comme fonctionnement moteur).

A priori c'est ce cable qui faisait court-circuit. J'en ai fait un autre.

Pour l'annecdocte, la cox a passé à peine une nuit garée sur le bord de la route et la gendarmerie avait déjà été prévenue! Shocked
Aux dires de la personne qui a téléphoné aux gendarmes ça faisait déjà 2 jours de la cox était là immobile...

A+
Adrien


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ERICK
2300
2300
avatar

Nombre de messages : 260
Age : 49
Localisation : ENSISHEIM
Date d'inscription : 14/03/2006

MessageSujet: Re: vibrations au démarrage   Ven 16 Juil - 2:15

quand tu es en panne quelquepart, indique le toujours, avec ton téléphone, c'est toujours bien, car les gens préviennent de suite les gendarmes

ou alors fait comme moi, je préviens directement la gendarmerie en leur donnant mes coordonnées
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: vibrations au démarrage   

Revenir en haut Aller en bas
 
vibrations au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» vibrations au démarrage
» [RESOLU] Vibration au démarrage
» Gros à-coups et vibrations au démarrage en 1ere.
» [2L16V - Vibrations] Surtout en 2 à l'accélération
» [CLIO] Bruit au démarrage et vibrations importantes(résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des fans de vw d'alsace & de l'est  :: Les discussions :: Forum technique-
Sauter vers: