AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 help!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kocox67
1200
avatar

Nombre de messages : 14
Age : 29
Localisation : haguenau
Date d'inscription : 12/12/2009

MessageSujet: help!   Ven 8 Jan - 20:08

bonjour, possesseur d'une 1302 ls semi-auto voici ma config:

-moteur 1600 double admission origine refait à neuf (culasse,pistons...etc)
-carbu 34pict3 neuf
-allumeur origine refait et calé
-jeu aux culbus corect


mon problème est le suivant, le moteur démarre, et dès que j'arrive dans les tours il ya une perte de puissance, ça arrive jusqu'à l'étouffement, au début je pensais qu'il s'agissait d'une prise d'air, ensuite un problème d'allumage (allumeur à dépression) et/ou calage (5° après PMH), mais rien n'y fait, je penche pour un problème d'éléctrovanne. Quelqu'un pourrait venir m'éclairer de sa lanterne?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philoo68
drag
drag
avatar

Nombre de messages : 703
Age : 37
Localisation : Mulhouse
Date d'inscription : 12/10/2006

MessageSujet: Re: help!   Ven 8 Jan - 23:41

si ca t'arrive que dans les tours verifie voir la capsule de dépression de l'allumeur.
Pour le faire rapidos, tu debranches la depression au carbu, tu aspires assez fort, et le plateau porte rupteur doit pivoter.
ensuite tu vas te laver les dents lol!
si c'était une prise d'air tu aurais l'effet inverse, le moulin ne tournerait que dans les tours...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kocox67
1200
avatar

Nombre de messages : 14
Age : 29
Localisation : haguenau
Date d'inscription : 12/12/2009

MessageSujet: Re: help!   Ven 8 Jan - 23:59

l'allumeur d'origine est à dépression (petite capsule), mais cet aprés-midi j'ai monté provisoirement une grosse capsule pour un essai, le problème est toujours le même. quoi d'autre?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jfpanter
Admin
Admin
avatar

Nombre de messages : 2158
Age : 36
Localisation : Eckwersheim
Date d'inscription : 02/03/2006

MessageSujet: Re: help!   Sam 9 Jan - 0:21

Je dirait circuit d'essence.

un filtre encrassé, une durite ou un gicleur bouché, ou la pompe à essence.
Il n'y a pas assez d'essence pour alimenté le moteur dans les tours.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kocox67
1200
avatar

Nombre de messages : 14
Age : 29
Localisation : haguenau
Date d'inscription : 12/12/2009

MessageSujet: Re: help!   Sam 9 Jan - 13:55

merci bien, mais je ne pense pas, tout est neuf, filtre pompe à essence, tige de pompe (bonne course), je ne sais plus quoi faire? j'ai essayé moteur éteint pour voir si le bec de reprise était bouché,, j'ai démonté le carbu, apparement rien. Par contre je m'aperçois qu'il y a une différence entre l'ancien carbu et le nouveau. Au niveau de la prise de dépression au devant du carbu. Sur l'ancien il y a la prise de dépression ainsi qu'un conduit en laiton fermé et sur le nouveau je n'ai que la prise de dépression. Sachant que pour une auto, j'ai 2 prise de dépression une sur le devant du carbu pour l'éléctrovanne et une sur le côté gauche du carbu pour la capsule, est-ce que cela ne serait pas en cause?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philoo68
drag
drag
avatar

Nombre de messages : 703
Age : 37
Localisation : Mulhouse
Date d'inscription : 12/10/2006

MessageSujet: Re: help!   Sam 9 Jan - 16:57

peut être de la merde au fond de ton reservoir?
sinon fait toi preter un carbu d'origine ou achète en un d'occase + une pochette de joints neufs, ca coute pas cher, et tu seras fixé...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
youpykoala
2300
2300
avatar

Nombre de messages : 349
Age : 39
Localisation : saint-louis alsace,laufen suisse
Date d'inscription : 05/06/2006

MessageSujet: Re: help!   Sam 9 Jan - 21:42

salut kokox 67,procède par élimination
tout dabord regarde si ton essence arrive,pour cela debranche la durite qui va de la pompe au carbu et place un bocal pour voir si l'essence arrive
vérifie ton filtre si il est déjà encrassé
regarde si tu as une franche giclée d'essence dans ton carbu quand tu accélères
à plus gutz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kocox67
1200
avatar

Nombre de messages : 14
Age : 29
Localisation : haguenau
Date d'inscription : 12/12/2009

MessageSujet: Re: help!   Dim 10 Jan - 14:54

merci pour vos réponses.le circuit d'essence n'est pas en cause, j'ai changé par acquis de conscience le filtre à essence. J'ai démonté le carbu, nettoyé et soufflé. La pompe de reprise fonctionne bien. J'ai toujours le carbu d'origine (mais celui-ci est défaillant, fuite d'essence dans le carter), si quelqu'un pense à quelque chose d'autre je suis preneur. tchuss.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marsupcox
old speed NOS
old speed NOS
avatar

Nombre de messages : 1064
Age : 39
Localisation : Breusch....iste
Date d'inscription : 02/03/2006

MessageSujet: Re: help!   Dim 10 Jan - 15:17

EUhhhhhhhhhhhhhh, j'ai une solution :

Ouvre les fenetres, sort les batons, chausse les skis et tout chusssssssssssssssssssssssss !! scratch

Sinon, bon courage !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
youpykoala
2300
2300
avatar

Nombre de messages : 349
Age : 39
Localisation : saint-louis alsace,laufen suisse
Date d'inscription : 05/06/2006

MessageSujet: Re: help!   Dim 10 Jan - 20:09

si tu as de l'essence dans le carter c'est ta pompe qui est crevée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kocox67
1200
avatar

Nombre de messages : 14
Age : 29
Localisation : haguenau
Date d'inscription : 12/12/2009

MessageSujet: Re: help!   Ven 15 Jan - 20:25

Salut, l'essence dans le carter provenait du carbu, la pompe à essence est neuve. Demain, je règle mon ancien allumeur est repars avec un réglage du carbu. a plus merci pour vos réponses, si vous avez d'autres idées n'hésitez pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philoo68
drag
drag
avatar

Nombre de messages : 703
Age : 37
Localisation : Mulhouse
Date d'inscription : 12/10/2006

MessageSujet: Re: help!   Ven 15 Jan - 20:48

en fait ce que youpikoala voulait te dire, ce qu'on appelle carter sur une cox, c'est le bas moteur en gros, si ton huile pue l'essence et que le niveau à la jauge à grimpé, c'est que l'essence coule le long de la tige de pompe à essence à cause d'une menbrane pas étanche...
NB : j'ai déjà eu une pompe neuve qui a tenu 5 kilomètres puis l'essence s'est mise à couler dans l'huile et le moulin broutait...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kocox67
1200
avatar

Nombre de messages : 14
Age : 29
Localisation : haguenau
Date d'inscription : 12/12/2009

MessageSujet: Re: help!   Sam 23 Jan - 21:09

salut, merci pour vos réponses, en fait au départ j'avais changé la pompe à essence pour une neuve, et j'avais remarqué que j'avais de l'essence dans le carter, j'appelle le professionnel qui me l'a vendue, il me dit que la pompe ne peut en aucun cas être défaillante.

Mais j'ai bien tenu compte de tes infos et puis je ne suis plus à 40euros, j'en ai commandé une nouvelle.

Je vous tiens au jus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: help!   

Revenir en haut Aller en bas
 
help!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des fans de vw d'alsace & de l'est  :: Les discussions :: Forum technique-
Sauter vers: