AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
KDF1973
1600
1600
avatar

Nombre de messages : 94
Age : 43
Localisation : Elsass über alles !!!
Date d'inscription : 11/03/2009

MessageSujet: Problème électrique   Ven 3 Juil - 19:57

Salut, j'ai un petit soucis avec les feux de position avant et arrière gauche... Les feux stop sont ok et les ampoules aussi. J'ai trouvé le schéma électrique sur le net mais c'est un peu du charabia quoi que j'ai résolu le problème des warnings et de l'éclairage de plaque... je sais pas comment mais bon...
Si je pouvais obtenir quelques réponses ou je peux mettre les doigts sans danger ce serait cool !!!!! D'avance merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stella69
drag
drag
avatar

Nombre de messages : 422
Age : 30
Localisation : Réguisheim
Date d'inscription : 04/06/2006

MessageSujet: Re: Problème électrique   Ven 3 Juil - 23:51

Salut

Tu peux tout simplement regarder au relais et au bouton.
Envois moi ton schéma que je regarde ce qui ne pourrait pas aller. Wink
Je viens de finir tout juste aujourd'hui mon faisceau électrique de 411 (beaucoup plus complexe qu'une cox) dont les anciens proprios n'avaient jamais réussis à en voir le bout lol!

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KDF1973
1600
1600
avatar

Nombre de messages : 94
Age : 43
Localisation : Elsass über alles !!!
Date d'inscription : 11/03/2009

MessageSujet: Re: Problème électrique   Sam 4 Juil - 13:34

Salut et merci pour ta proposition, voici ci-joint la " carte aux trésors" enfin si c'est la bonne...




thanks thanks
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stella69
drag
drag
avatar

Nombre de messages : 422
Age : 30
Localisation : Réguisheim
Date d'inscription : 04/06/2006

MessageSujet: Re: Problème électrique   Sam 4 Juil - 14:42

Ta carte au trésor ,n'est pas bien précise, il n'y a pas les numéros des bornes sur les relais.

Je t'en ai trouvé une autre:


Enregistre le sur ton PC pour zoomer, pour voir les n°, sinon voilà le lien: http://www.vintagevw.org/images/1500-69.jpg

Regarde en fait déjà tes fusibles. Etant donné que, par exemple, les 2 phares avant sont alimentés par le même fil, ils devraient fonctionner les 2 SAUF si l'un des fusible est HS.
Regarde sur le schéma, pour les phares, fils jaunes, ils arrivent sur 2 fusibles différents mais sont alimentés par le même fil (qui lui, distribue aux 2 fusibles). Si l'un des 2 fusibles est mort, le courant passe du côté ou c'est bon quand même.
Comme ton câblage est fait en fait, je ne vois que ça pour l'instant.

Ou alors, un autre truc bête, regarde si c'est à la masse au niveau des ampoules.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KDF1973
1600
1600
avatar

Nombre de messages : 94
Age : 43
Localisation : Elsass über alles !!!
Date d'inscription : 11/03/2009

MessageSujet: Re: Problème électrique   Lun 6 Juil - 19:13

Merci pour ton aide, je vais de suite étudier ça et te tiendrais au courant<;
Damien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
KDF1973
1600
1600
avatar

Nombre de messages : 94
Age : 43
Localisation : Elsass über alles !!!
Date d'inscription : 11/03/2009

MessageSujet: Re: Problème électrique   Ven 10 Juil - 11:55

J'ai résolu les problèmes... Effectivement un fusible grillé ( que j'aurais du voir dès le début) puis l'ampoule du code avant gauche HS, changement du fusible et ampoule, puis de nouveau le fusible. Tout démonté tout fonctionnait sauf au remontage 2 câbles faisaient masse (un très court une fois monté il était tendu et entrait en contact avec un autre) entre le code et le feu de route et depuis tout fonctionne. Merci pour ton schéma et ton aide !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stella69
drag
drag
avatar

Nombre de messages : 422
Age : 30
Localisation : Réguisheim
Date d'inscription : 04/06/2006

MessageSujet: Re: Problème électrique   Ven 10 Juil - 12:58

Mais de rien Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème électrique   

Revenir en haut Aller en bas
 
Problème électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème électrique (le mal du XTE)....
» problème électrique.
» gros problème électrique sur ma moto (calage intempestif a l'arrèt...)
» Problème électrique vr6
» [e34 520i an 92] problème électrique (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des fans de vw d'alsace & de l'est  :: Les discussions :: Forum technique-
Sauter vers: