AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Sans plomb ou pas?...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
broken piston
1600
1600
avatar

Nombre de messages : 83
Age : 47
Localisation : Là ou les tracteurs puent!!
Date d'inscription : 02/09/2008

MessageSujet: Sans plomb ou pas?...   Lun 6 Oct - 14:24

Salut à tous,donc,meme avec un bay de 76,il est possible de rouler au sans plomb sans trop de dégat,c'est bien ca?.......Je sais,vous avez déja répondu,mais j'ai déja lu tellement de truc à ce sujet qu'une info suplémentaire ne me ferra pas de mal!Merci à tous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philoo68
drag
drag
avatar

Nombre de messages : 703
Age : 37
Localisation : Mulhouse
Date d'inscription : 12/10/2006

MessageSujet: Re: Sans plomb ou pas?...   Lun 6 Oct - 20:13

salut
dis toi qu'aux states l'essence ne contient plus de plomb depuis les années 50.
vu le nombre de vw qui ont été vendu la bas, ca fait longtemps que vw aurait fait faillite si ces moteurs ne supportaient pas le SP...par ailleurs le plomb sert à proteger tes sièges de soupapes, mais c'est pas au bout de 3 pleins que le plomb va se tailler de tes soupapes...et aucun moteur vw n'est mort parcequ'il a roulé 400000 km au sans plomb, au pire les sièges de soupape s'use plus rapidement. et que dire des brésiliens qui roulent à l'e100...ben ca tourne quand même et longtemps !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
coxforce
drag
drag
avatar

Nombre de messages : 568
Age : 33
Localisation : Blodelsheim(68)
Date d'inscription : 06/03/2006

MessageSujet: Re: Sans plomb ou pas?...   Lun 6 Oct - 20:38

J'ajouterais juste à la réponse complète de philoo que que le plomb (ou le substitut) est indispensable aux très vieux moteurs qui ont leurs sièges de soupapes en bronze.

@+ Coxforce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
caffer
old speed NOS
old speed NOS
avatar

Nombre de messages : 1484
Age : 59
Localisation : soultz 68360
Date d'inscription : 04/03/2006

MessageSujet: Re: Sans plomb ou pas?...   Lun 6 Oct - 23:52

et puis moi depuis que la chose est fini je n'ai jamais mis d'aditif !! c'est une grosse daube qui enrichit les plus riches !!

amicalement caffer smok smok smok
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lachose.skynetblogs.be
broken piston
1600
1600
avatar

Nombre de messages : 83
Age : 47
Localisation : Là ou les tracteurs puent!!
Date d'inscription : 02/09/2008

MessageSujet: Re: Sans plomb ou pas?...   Mar 7 Oct - 8:47

Et bien messieurs,merci d'avoir éclairé ma lanterne!!Me voilà "rassuré",c'est ce que je pensais,mais l'avis de vieux amateurs avertis tels que vous est précieux!!See you on the road!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snoopy
old speed NOS
old speed NOS
avatar

Nombre de messages : 2798
Age : 38
Localisation : a la fin de la france et au debut de la suisse , ou inversement !
Date d'inscription : 04/03/2006

MessageSujet: Re: Sans plomb ou pas?...   Mar 7 Oct - 12:52

tu peux meme lui mettre de l'e85 .... ca tourne Very Happy enfin sur le mien Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philoo68
drag
drag
avatar

Nombre de messages : 703
Age : 37
Localisation : Mulhouse
Date d'inscription : 12/10/2006

MessageSujet: Re: Sans plomb ou pas?...   Mar 7 Oct - 19:27

coxforce a écrit:
J'ajouterais juste à la réponse complète de philoo que que le plomb (ou le substitut) est indispensable aux très vieux moteurs qui ont leurs sièges de soupapes en bronze.

@+ Coxforce

oui les pied moulés 25CV des split et première ovales...moteur très rare...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ERICK
2300
2300
avatar

Nombre de messages : 260
Age : 49
Localisation : ENSISHEIM
Date d'inscription : 14/03/2006

MessageSujet: Re: Sans plomb ou pas?...   Lun 8 Déc - 1:31

Mon ovale de 1954 tourne au SP95 avec son pied mouilé d'origine et n'a jamais eu de soucis non plus, donc à mon avis aussi c'est une arnaque afin de vendre de l'additif, je n'en ai jamais mis dans aucune de mes cox ou combis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philoo68
drag
drag
avatar

Nombre de messages : 703
Age : 37
Localisation : Mulhouse
Date d'inscription : 12/10/2006

MessageSujet: Re: Sans plomb ou pas?...   Lun 8 Déc - 20:43

lu dans le gazoline de ce mois ci :

"Autre souci desormais courant : l'alimentation d'essence. Ce n'est pourtant pas faute de prévenir : l'essence sans plomb n'aime pas les caoutchoucs utilisés du temps du plombé. Et ce n'est pas en ajoutant de la poudre ed perlimpinpin, sous la forme d'un additif qui n'a pas d'autre action que de laisser un dépot blanchatre au fond des cuves de carbu et de contribuer à boucher les gicleurs et les injecteurs que vous resoudrez le problème. Le benzene contenu dans le sans plomb attaque les membranes de pompe à essence et de pompe de reprise, ains que les durits. Il les ramollit, les désagrège (les particules de caoutchouc se retrouvent alors à boucher les gicleurs et les injecteurs), avant de les percer"

Que dire de plus : additif ou pas ?

Dans tous les cas, il faut privilégier la qualité du caoutchouc des durits neuves que nous achetons et controler serieusement nos autos.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Sans plomb ou pas?...   

Revenir en haut Aller en bas
 
Sans plomb ou pas?...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Le sans plomb 95
» maintenant je roule à la Super sans plomb 98 indice octane
» sans plomb ou pas sans plomb
» Sans Plomb 95 sur?
» culasse sans plomb

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des fans de vw d'alsace & de l'est  :: Les discussions :: Forum technique-
Sauter vers: